Aiuto Roller Shutter 2 (FGR222)
  • 5 voti - 3 media
#11
Devi però portare il neutro della linea luce/tapparelle non della linea prese
#12
E se invece usi la presa per alimentare il modulo ma la fase sui contatti lasci quella sui pulsanti?!le alimentazioni dovrebbero essere separate...nn è un lavoro da maestri ma te la cavi
#13
No
#14
no soo su due linee diverse... devo trovare il neutro che va alla tapparella, sperando che sia in una scatola vicina dove ho il pulsante sali scendi e passarlo fin li... 
l'unico problema è che se apro una scatola vicina, come faccio a sapere che il neutro che trovo è effettivamente quello che va al motore ??? magari ne trovo un " paio raggruppati" oppure due fili blu che vanno in due parti opposte... Suggerimenti?
#15
Ciao allora , io l'ho appena installato roller anche se ho problemi diversi, comunque per la parte elettrica mi funziona perfettamente.Cerco di spiegarmi meglio possibile. i due fili che partono dal pulsante, quindi sali e scendi, devono andare a  s1 s2. i due fili che vengono dal motore sempre sali e scendi devono andare a q1 q2 . Nel roller rimangono da collegare due fili F ( fase ) e N ( neutro ).Nel doppio pulsante vimar devi collegare solo la fase che devi ponticellare. Per la precisione tu nel pulsante hai 4 contatti, 1 sali e accanto ci va la fase, due scendi e accanto ci va il ponticello della fase. Rimane solo il blu ( neutro del motore ) che devi collegare ad un neutro , ovviamente della stessa linea  ( luce o prese) che hai collegato il pulsante. Spero di essermi spiegato bene
#16
(13-04-2017, 08:17 PM)beppedot Ha scritto: no soo su due linee diverse... devo trovare il neutro che va alla tapparella, sperando che sia in una scatola vicina dove ho il pulsante sali scendi e passarlo fin li... 
l'unico problema è che se apro una scatola vicina, come faccio a sapere che il neutro che trovo è effettivamente quello che va al motore ??? magari ne trovo un " paio raggruppati" oppure due fili blu che vanno in due parti opposte... Suggerimenti?

spegni gli altri salvavita e lascia alimentata solo la linea luci/tapparelle ... in questo modo dove trovi tensione sai di avere la linea giusta
#17
alla fine come hai collegato il tutto? è possibile avere una foto?


Utente(i) che stanno guardando questa discussione:
1 Ospite(i)