[GUIDA] Cambio di una variabile Globale con dispositivo virtuale con HC2 e HC Lite
  • 26 voti - 3.15 media
#21
È molto strano... Se siete certi che la configurazione è esatta non saprei dove pescare il problema.
A me e a molti altri funziona senza problemi.
Provate l'altra guida per il controllo del riscaldamento e ditemi se QUELLA funziona...
Fibaro HC2 + HClite+ Satel Integra 32 + Nas Synology 415plus + Nabaztag V2
#22
Mah...le ho provate tutte....siete sotto router anche voi?
#23
Certo. Io addirittura ho una doppia Nat.
Dubito sia lì il problema.
Che versione firmware?
Fibaro HC2 + HClite+ Satel Integra 32 + Nas Synology 415plus + Nabaztag V2
#24
(22-02-2016, 09:17 AM)kead Ha scritto: Certo. Io addirittura ho una doppia Nat.
Dubito sia lì il problema.
Che versione firmware?

Io ho la 4.71 Beta
#25
Idem, 4.71

Se chiedessi a qualcuno di esportare il virtual device per hcl? Senza psw....cosi se nn funziona puó essere solo quello...
#26
Brutta news...
ho appena verificato su una HC lite con su la 4.071... non funziona più
Probabilmente hanno cambiato qualcosa nei comandi http (come era già successo per la versione 4).
Serve fare una ricerca per aggiornare le stringhe...
Grrrrrrr....
Fibaro HC2 + HClite+ Satel Integra 32 + Nas Synology 415plus + Nabaztag V2
#27
(23-02-2016, 10:01 AM)kead Ha scritto: Brutta news...
ho appena verificato su una HC lite con su la 4.071... non funziona più
Probabilmente hanno cambiato qualcosa nei comandi http (come era già successo per la versione 4).
Serve fare una ricerca per aggiornare le stringhe...
Grrrrrrr....

AZZ ora tutto è chiaro
#28
(23-02-2016, 10:01 AM)kead Ha scritto: Brutta news...
ho appena verificato su una HC lite con su la 4.071... non funziona più
Probabilmente hanno cambiato qualcosa nei comandi http (come era già successo per la versione 4).
Serve fare una ricerca per aggiornare le stringhe...
Grrrrrrr....

Ciao,

per caso qualcuno è riuscito a trovare le nuove stringhe?
#29
Ciao,

c'è qualcuno a cui funziona questo dispositivo virtuale su hcl?

Giovanni
Questo messaggio è stato modificato l'ultima volta il: 02-09-2016, 09:17 PM da viga81.
#30
Sinceramente non ho piu provato.
Per il reboot si è trovata la soluzione. Serve qualcuno esperto di comandi http per verificarne il funzionamento.
Senza dubbio c'è ancora la possibilità in qualche modo ma con stringhe diverse...
Sad
Fibaro HC2 + HClite+ Satel Integra 32 + Nas Synology 415plus + Nabaztag V2


Utente(i) che stanno guardando questa discussione:
1 Ospite(i)